入会案内 サービス案内 会員サポート ご質問集 お問い合せ
ホームサイトマップ
 

Netscape
 

設定変更方法
 

『メッセージ』ボタンをクリックし、
送信するメールを作成します。




作成が終わったら『ファイル』メニューから、『あとで送信』を選択します。




ファイルメニューから『新しいメッセージを受信』を選択し、
メールを受信します。 (受信するメールが無くてもかまいません)

再びファイルメニューから『送信トレイ内のメッセージを送信』を選択し、 メールを送信します


メール送信に失敗した場合
 
送信に失敗した場合、メールは『送信トレイ』フォルダにあります。
送信に失敗しても改めてメールを書き直す必要はありません。
接続を切断する前であれば、『ツール(T)』メニューから『送受信(S)』を選択し、使用するアカウント名をクリックすることにより再度送信することができます。

◆注意
 
受信作業後、接続を切断すると送信できませんのでご注意下さい。以下のような場合は改めて受信作業を行ってから送信してください。
  • 受信作業を行わなかった場合
  • 受信作業後、接続を切断してしまった場合
  • 受信作業後、10分以上経過した場合
送信終了後も接続は切断されません。手動で切断する必要がありますのでご注意下さい。 

 

All rights reserved,Copyright(C)Nissin Densetsu Inc.
ネット99